Die Suche ergab 98 Treffer

von regreb99
11.07.2009, 20:05
Forum: Neuerungen
Thema: Neues Layout und Foren-Neustart
Antworten: 56
Zugriffe: 21314

Re: Neues Layout und Foren-Neustart

könnte man es eventuell ändern, dass wenn man über profil auf den hp link klickt, sich die hp im _self mode öffnet ?
von regreb99
11.07.2009, 17:37
Forum: Sonstiges
Thema: Ich höre gerade...
Antworten: 172
Zugriffe: 49838

Re: Ich höre gerade...

D-Block & S-Te-Fan - Shallow Planet
von regreb99
08.07.2009, 18:16
Forum: Sonstiges
Thema: Ich höre gerade...
Antworten: 172
Zugriffe: 49838

Re: Ich höre gerade...

Headhunterz - Scrap Attack (Defqon 1 Anthem)
von regreb99
08.07.2009, 18:08
Forum: Neuerungen
Thema: Neues Layout und Foren-Neustart
Antworten: 56
Zugriffe: 21314

Re: Neues Layout und Foren-Neustart

aso ok :D

was mir noch aufgefallen ist auf der homepage:
Neu: Inklusive 50 MB Webspace!
so neu ist das ja gar nicht mehr ^^

und könnte man eventuell die schriftgröße in der textbox für den nachrichtentext auch etwas kleiner machen ?
von regreb99
08.07.2009, 17:46
Forum: Neuerungen
Thema: Neues Layout und Foren-Neustart
Antworten: 56
Zugriffe: 21314

Re: Neues Layout und Foren-Neustart

Mitglieder: Yahoo [Bot]

und was macht der so ?
von regreb99
05.07.2009, 21:33
Forum: Neuerungen
Thema: Neues Layout und Foren-Neustart
Antworten: 56
Zugriffe: 21314

Re: Neues Layout und Foren-Neustart

warum ist die Schrifgröße vom Nachrichtentext in den Threads eigentlich so riesig ?
von regreb99
05.07.2009, 18:37
Forum: wkMB
Thema: wkMultiBot 6
Antworten: 290
Zugriffe: 87781

Re: wkMultiBot 6

Information zum wkMultiBot Ich habe in letzter Zeit viele Anfragen bekommen, dass C.002 und C.004 Fehler auftreten. Ich habe mir auch die entsprechenden problem.xml's angesehen und in allen kann ich erkennen, dass überall der gleiche Fehler auftritt: eine Methode, die von der Programmiersprache Jav...
von regreb99
05.07.2009, 18:37
Forum: wkMB
Thema: wkMultiBot 6
Antworten: 290
Zugriffe: 87781

wkMultiBot 6

Hallo und schönen Abend! Um den wkMultiBot 6 verwenden zu können, braucht ihr die settings.dat von Version 1.5.6 Security Update 6 oder von 1.6.0 . Der Support für alle Versionen unter 1.6.0 wird, von mir, absofort eingestellt! Ein großer Dank geht, wie immer, an meinen Chatbot Designer, V!ruz ! Sow...